summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorSimon Rettberg2017-10-19 15:33:48 +0200
committerSimon Rettberg2017-10-19 15:33:48 +0200
commit3cacafd9d817d9fc460b6494e47be8a30e5057c2 (patch)
tree889e980d60525f4b766906c623319f07c12856e7 /CMakeLists.txt
parent[SERVER] Use monotonic clock for measuring time (diff)
downloaddnbd3-3cacafd9d817d9fc460b6494e47be8a30e5057c2.tar.gz
dnbd3-3cacafd9d817d9fc460b6494e47be8a30e5057c2.tar.xz
dnbd3-3cacafd9d817d9fc460b6494e47be8a30e5057c2.zip
[SERVER] Install example config to /etc/dnbd3/sample
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 7bda462..058c5a7 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -234,5 +234,5 @@ ENDIF()
#
FILE(GLOB conf_files "${CMAKE_CURRENT_SOURCE_DIR}/conf/*")
-INSTALL(FILES ${conf_files} DESTINATION /etc/dnbd3/)
+INSTALL(FILES ${conf_files} DESTINATION /etc/dnbd3/sample/)