summaryrefslogtreecommitdiffstats
path: root/LogReceiver/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'LogReceiver/CMakeLists.txt')
-rw-r--r--LogReceiver/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/LogReceiver/CMakeLists.txt b/LogReceiver/CMakeLists.txt
index 6b3aedc..1cd1686 100644
--- a/LogReceiver/CMakeLists.txt
+++ b/LogReceiver/CMakeLists.txt
@@ -41,7 +41,7 @@ link_directories(/usr/lib
# /usr/lib/libusb-1.0.a
# )
-QT4_ADD_RESOURCES(FBGUI_RC_SOURCES ${FBGUI_RCS})
+QT4_ADD_RESOURCES(LOGRECEIVER_RC_SOURCES ${LOGRECEIVER_RCS})
QT4_WRAP_CPP(LOGRECEIVER_MOC_SOURCES ${LOGRECEIVER_MOC_HEADERS})
QT4_WRAP_UI(LOGRECEIVER_UI_HEADERS ${LOGRECEIVER_UIS})